Installing on Confluence 6.0.1

Description

There is an error when installing on Confluence 6.0.1:

The resolution was just to remove this dependency and use another class for StringUtils.

Environment

None

Observations

None
Resolved

Assignee

Unassigned

Reporter

Adrien Ragot (Old account)

Labels

None

Participants

None

Components

Fix versions

Affects versions

Priority